<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HLVVHN" height="0" width="0" style="display:none;visibility:hidden">
Author: Sviatoslav Gormash

Vulnerability in Simple File List 5.4 exploited

BANNER18b

 

The new week started with a new campaign trying to widely use the Arbitrary File Upload vulnerability in the Simple File List plugin for WordPress.

Subscribe to Imunify security Newsletter